Making log4php compatible with the psr-3 interface.

Other packages versions: v0.0.11 v0.0.11

View on Packagist

Declared items in this package