Upgraded NPM/Bower Dependency Manager for Composer 2

Other packages versions: 1.4.x-dev 1.4.x-dev v2.0.0 v2.0.0

View on Packagist

Declared items in this package