Find out the minimum version and the extensions required for a piece of code to run

Other packages versions: 2.26.0 2.26.0 3.7.4 3.7.4 3.7.x-dev 3.7.x-dev 4.5.2 4.5.2 4.5.x-dev 4.5.x-dev 6.4.x-dev 6.4.x-dev dev-master dev-master

View on Packagist

Declared items in this package