the Wurfl PHP Library for PHP 5.3+

Other packages versions: 1.7.1.1 1.7.1.1

View on Packagist

Declared items in this package